Mar 12, 2013

Updated Node.js VMs for 0.10.0

Node.js VMs on travis-ci.org now support 0.10.0 and 0.9.12.

To enable 0.10 in your builds make sure to put the version number in quotes in your .travis.yml:

node_js:
  - "0.8"
  - "0.10"
About